Tabellenkalkulation

Basiswissen

Zellenformat:

Der Wert wird NICHT gerundet, nur so dargestellt.

RUNDEN

In der Zelle C1 wird der Wert der Zelle A1 auf 1 Dezimalstelle gerundet.

Formeln

=RUNDEN(Zahl;Anzahl_Stellen)

=AUFRUNDEN(Zahl;Anzahl_Stellen)

=ABRUNDEN(Zahl;Anzahl_Stellen)

Auf 0,1,2,3,... Dezimalstellen runden :

  • =RUNDEN(Zahl;0)
  • =RUNDEN(Zahl;1)
  • =RUNDEN(Zahl;2)

Auf 10er 100er 1000er runden

  • =RUNDEN(Zahl;-1)
  • =RUNDEN(Zahl;-2)
  • =RUNDEN(Zahl;-3)

Ganzzahl

=GANZZAHL(Zahl)
oder
=ABRUNDEN(Zahl;0)

Verschachtelung

Runden auf 1/2, 1/20, 1/4

Auf 1/2 runden

=RUNDEN(Zahl*2;0)/2

Auf 1/20 runden

=RUNDEN(Zahl*20;0)/20

Auf ¼ runden

=RUNDEN(Zahl*4;0)/4

Runden Anwendung

Runden auf 0 Komma Stellen =RUNDEN(Zahl;0) (= auf 1 Franken runden)
Runden auf 1 Komma Stellen =RUNDEN(Zahl;1) (= auf 10 Rappen runden)
Runden auf 2 Komma Stellen =RUNDEN(Zahl;2) (= auf 1 Rappen runden)
Runden auf 10 =RUNDEN(Zahl;-1) (=auf 10 Franken runden)
Runden auf 100 =RUNDEN(Zahl;-2) (=auf 100 Franken runden)
Auf 1/2 runden =RUNDEN(Zahl*2;0)/2 (=auf 50 Rappen runden)
(=auf eine Halbe Note runden)
Runden auf 1/20 =RUNDEN(Zahl*20;0)/20 (=auf 5 Rappen runden)
Runden auf ¼ Note =RUNDEN(Zahl*4;0)/4 =(auf 25 Rappen runden)

%

Format

formatprozent

% eines Wertes berechnen

Anteil in % berechnen

MwSt.

Definitionen

: Preis ohne MwSt.

: Preis inklusiv MwSt.

: MwSt. in %

Berechnungen

MwSt. in CHF:
= *

MwSt. in CHF
= * / (1+ )

Rabatt

Definitionen

: Grundpreis (Nicht herabgesetzte Ware)

: Rabatt in %

: Was ich zahle (Rabatt abgezogen)

Berechnungen

Rabatt in CHF:
= *

Netto:
= -

Brutto:
+

Rabattsatz:
/

Konkrete Anwendung

Beispiel
Rabattsatz: 30%
Brutto: 59.95
Beispiel
Brutto: 169.00
Netto: 89.00

BEZUG

  • 1. Zelle auswählen KLIK

    Zelle

    in der Bearbeitungsleiste wird der Inhalt der Zelle angezeigt.

  • 2. Bearbeitungsleiste aktivieren KLIK

    bezug

    die Bezüge werden sichtbar

A1 , B1 und C1 sind Bezüge:
= Man bezieht sich auf diese Zellen
= Der Inhalt dieser Zellen

RELATIV / ABSOLUT

Relativ

A1 ist ein relativer Bezug

nach unten kopieren:

rr01

nach rechts kopieren:

rr01

Absolut

$A$1 ist ein absoluter Bezug

A1 F4 $A$1

Gemischte Bezüge

A1 F4 $A$1 F4 A$1 F4 $A1 F4 A1

Nach unten fixieren

A$1 Dollarzeichen vor dem Zahl

rr01

nach rechts fixieren

$B1 Dollarzeichen vor der Buchstabe

Absolut Recht

Zelle / Bearbeitungsleiste

Zelle

Aktive Zelle:
Ausgewählte Zelle (NUR EINMAL KLIK!!)

Bearbeitungsleiste : Zeigt der Inhalt der aktiven Zelle

Formel

Formel: =A7+C5
Berechnung mit Operatoren + - / *

Funktion

Funktion:=MITTELWERT(C7:C10)
Vordefinierte Formel: